
<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NZBHD5');</script>
        <!-- End Google Tag Manager -->
        <meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ganske.de/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://ganske.de/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://ganske.de/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="de" href="https://ganske.de/jobs/" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://ganske.de/wp-content/themes/gvg/images/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://ganske.de/wp-content/themes/gvg/images/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://ganske.de/wp-content/themes/gvg/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon.ico">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-config" content="https://ganske.de/wp-content/themes/gvg/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Frankfurter Buchmesse erhält Julius-Campe-Preis 2022 - Ganske.de</title>
	<link rel="canonical" href="https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Frankfurter Buchmesse erhält Julius-Campe-Preis 2022 - Ganske.de" />
	<meta property="og:description" content="Anlässlich der diesjährigen Buchmesse verlieh der HOFFMANN UND CAMPE Verlag den Julius-Campe-Preis 2022 an die Frankfurter Buchmesse. Die feierliche Preisverleihung fand im Frankfurt Pavilion auf dem Messegelände statt." />
	<meta property="og:url" content="https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/" />
	<meta property="og:site_name" content="Ganske.de" />
	<meta property="article:published_time" content="2022-10-20T13:29:57+00:00" />
	<meta property="article:modified_time" content="2022-10-20T13:35:42+00:00" />
	<meta property="og:image" content="https://ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570-1024x768.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="angelalauter" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="angelalauter" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#article","isPartOf":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/"},"author":{"name":"angelalauter","@id":"https://ganske.de/#/schema/person/43060064618f62c023af63ab635f0b67"},"headline":"Frankfurter Buchmesse erhält Julius-Campe-Preis 2022","datePublished":"2022-10-20T13:29:57+00:00","dateModified":"2022-10-20T13:35:42+00:00","mainEntityOfPage":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/"},"wordCount":308,"publisher":{"@id":"https://ganske.de/#organization"},"image":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=7450%2C5588&ssl=1","articleSection":["Unkategorisiert"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/","url":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/","name":"Frankfurter Buchmesse erhält Julius-Campe-Preis 2022 - Ganske.de","isPartOf":{"@id":"https://ganske.de/#website"},"primaryImageOfPage":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#primaryimage"},"image":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=7450%2C5588&ssl=1","datePublished":"2022-10-20T13:29:57+00:00","dateModified":"2022-10-20T13:35:42+00:00","breadcrumb":{"@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#primaryimage","url":"https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=7450%2C5588&ssl=1","contentUrl":"https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=7450%2C5588&ssl=1","width":7450,"height":5588,"caption":"Deutschland, Hessen, Frankfurt am Main, Frankfurter Buchmesse, Verleihung Julius-Campe Preis 2022 an die Frankfurter Buchmesse, vertreten durch deren Direktor Juergen Boos, 19.10.2022 Germany, Hesse, Frankfurt, Frankfurt Bookfair, Julius-Campe price 2022 to Frankfurt Bookfair, represented by their CEO Juergen Boos Verlag, Verleger, Verlagswesen, Buch, Buchmarkt, Messe, Buchhandel, Schriftsteller, Schriftstellerin, Literaturpreis Hoffmann &amp; Campe writer, book fair, editing, economy, fair, literary prize"},{"@type":"BreadcrumbList","@id":"https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://ganske.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://ganske.de/news/"},{"@type":"ListItem","position":3,"name":"Frankfurter Buchmesse erhält Julius-Campe-Preis 2022"}]},{"@type":"WebSite","@id":"https://ganske.de/#website","url":"https://ganske.de/","name":"Ganske.de","description":"Ganske Verlagsgruppe","publisher":{"@id":"https://ganske.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ganske.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://ganske.de/#organization","name":"Ganske.de","url":"https://ganske.de/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://ganske.de/#/schema/logo/image/","url":"","contentUrl":"","caption":"Ganske.de"},"image":{"@id":"https://ganske.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ganske.de/#/schema/person/43060064618f62c023af63ab635f0b67","name":"angelalauter","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://ganske.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/dd13b28144fc6e30a2b8911bc385d284?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd13b28144fc6e30a2b8911bc385d284?s=96&d=identicon&r=g","caption":"angelalauter"},"description":"Vorstandsbüro Zeitschriften + Digital","url":"https://ganske.de/author/angelalauter/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ganske.de &raquo; Feed" href="https://ganske.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ganske.de &raquo; Kommentar-Feed" href="https://ganske.de/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ganske.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='structured-content-frontend-css'  href='https://ganske.de/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ganske.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ganske-prescreen/ganske-prescreen.php-css'  href='https://ganske.de/wp-content/plugins/ganske-prescreen/public/css/ganske-prescreen-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://ganske.de/wp-content/uploads/useanyfont/uaf.css?ver=1664349605' type='text/css' media='all' />
<link rel='stylesheet' id='divi-builder-style-css'  href='https://ganske.de/wp-content/plugins/divi-builder/css/style-static.min.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://ganske.de/wp-content/themes/bb-theme/css/base.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://ganske.de/wp-content/uploads/bb-theme/skin-630de2e2a5d6e.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://ganske.de/wp-content/themes/gvg/css/google-fonts.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ganske.de/wp-content/themes/gvg/css/fontawesome/fontawesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-light-css'  href='https://ganske.de/wp-content/themes/gvg/css/fontawesome/light.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gvg-css'  href='https://ganske.de/wp-content/themes/gvg/css/styles.css?ver=2018091900' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://ganske.de/wp-content/themes/gvg/css/magnific-popup.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ganske.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5-a.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/scripts.js?ver=2018091900' id='gvg-script-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/modernizr-custom.js?ver=6.0.3' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://ganske.de/wp-json/" /><link rel="alternate" type="application/json" href="https://ganske.de/wp-json/wp/v2/posts/2209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ganske.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ganske.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ganske.de/?p=2209' />
<link rel="alternate" type="application/json+oembed" href="https://ganske.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fganske.de%2Ffrankfurter-buchmesse-erhaelt-julius-campe-preis-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ganske.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fganske.de%2Ffrankfurter-buchmesse-erhaelt-julius-campe-preis-2022%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:3;" />
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/amp/"><link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-42496107-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-2209 single-format-standard wp-custom-logo et_divi_builder fl-framework-base fl-preset-default fl-full-width has-blocks et-pb-theme-ganske-verlagsgruppe et-db" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NZBHD5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-centered fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-12 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://ganske.de/" itemprop="url"><div class="fl-logo-text" itemprop="name">Ganske-Verlagsgruppe</div></a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menü</span>
				</button>
								<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-hauptmenue" class="nav navbar-nav menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8 nav-item"><a href="/" class="nav-link">Home</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113 nav-item"><a href="#" class="nav-link">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-283 nav-item"><a href="https://ganske.de/marke/hoffmann-und-campe-verlag/" class="nav-link">HOFFMANN UND CAMPE VERLAG, Hamburg</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-282 nav-item"><a href="https://ganske.de/marke/hatje-cantz-verlag/" class="nav-link">HATJE CANTZ VERLAG, Berlin</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-281 nav-item"><a href="https://ganske.de/marke/graefe-und-unzer-verlag/" class="nav-link">GRÄFE UND UNZER VERLAG, München</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-449 nav-item"><a href="https://ganske.de/marke/deutscher-taschenbuch-verlag/" class="nav-link">DEUTSCHER TASCHENBUCH VERLAG</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112 nav-item"><a href="#" class="nav-link">Zeitschriften</a>
<ul class="sub-menu">
	<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-452 nav-item"><a href="https://ganske.de/marke/jahreszeiten-verlag/" class="nav-link">JAHRESZEITEN VERLAG, Hamburg</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114 nav-item"><a href="#" class="nav-link">Handel</a>
<ul class="sub-menu">
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-279 nav-item"><a href="https://ganske.de/marke/froelich-kaufmann/" class="nav-link">FRÖLICH &#038; KAUFMANN, Berlin</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-285 nav-item"><a href="https://ganske.de/marke/hotel-hohenhaus/" class="nav-link">HOTEL HOHENHAUS, Herleshausen</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-453 nav-item"><a href="https://ganske.de/marke/leserkreis-daheim/" class="nav-link">LESERKREIS DAHEIM</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115 nav-item"><a href="https://ganske.de/geschichte/" class="nav-link">Geschichte</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-84 blog-archive nav-item"><a href="https://ganske.de/news/" class="nav-link">News</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559 nav-item"><a href="https://ganske.de/jobs/" class="nav-link">Jobs</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div class="fl-page-content" itemprop="mainContentOfPage">

		
	<div class="fl-single container">
    <div class="row">
        <div class="fl-content col-md-12">

            <div class="fl-row">

                <div class="fl-col-group">

                    <div class="fl-col main-col main-col-left news-text">

                                                    <div class="photo featured-photo featured-photo-mobile">
                                <a href="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=1067%2C800&ssl=1">
                                    <img src="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=400%2C300&ssl=1">
                                </a>
                            </div>
                        

                        <h1 class="page-title">
                            <span>
                                Frankfurter Buchmesse erhält Julius-Campe-Preis 2022                            </span>
                        </h1>


                        <p class="description">
                            
<p>Anlässlich der diesjährigen Buchmesse verlieh der HOFFMANN UND CAMPE Verlag den Julius-Campe-Preis 2022 an die Frankfurter Buchmesse. Die feierliche Preisverleihung fand im Frankfurt Pavilion auf dem Messegelände statt.</p>



<p>Tim Jung, verlegerischer Geschäftsführer von HOFFMANN UND CAMPE, würdigte die Messe mit den Worten: »Die Frankfurter Buchmesse überführt Geschichten, Ideen, Argumente und Meinungen in eine gesellschaftliche Erfahrung. Damit ist sie von herausragender Bedeutung für die Vermittlung und für das Verständnis der Literaturen unserer Welt.«</p>



<p>Claudia Roth, MdB und Staatsministerin für Kultur und Medien, erklärte in ihrer Laudatio: »Die Frankfurter Buchmesse ist längst ein Synonym für gelingende Literaturvermittlung und das weltweit bedeutendste Forum für Literatur. Insbesondere in den vergangenen zwei Jahren hat sie in der Pandemie Herausragendes geleistet und mit der Entwicklung neuer Formate den unverzichtbaren Austausch in der Buchbranche aufrechterhalten.«</p>



<p>Im Anschluss an die Laudatio überreichte Tim Jung dem Direktor der Frankfurter Buchmesse, Juergen Boos, die Preisurkunde.</p>



<p>»Die gesellschaftlichen Entwicklungen und Spannungen abzubilden, dies ist eine der Kernaufgaben der Buchbranche – und damit auch unsere«, sagte Boos. »Es gelingt am besten durch eine große Präsenz von Büchermenschen, Verleger*innen, Leser*innen, Politiker*innen mit liberal-demokratischer Haltung. Nur so können wir einer Polarisierung in der Gesellschaft und einer vergifteten Debattenkultur entgegenwirken: Indem wir den demokratischen Diskurs stärken, Diversität eine Bühne bieten und kontroverse Themen mit gegenseitigem Respekt verhandeln.«&nbsp;</p>



<p>Der Julius-Campe-Preis gilt Persönlichkeiten und Institutionen, die sich auf herausragende Weise literaturkritische und literaturvermittelnde Verdienste erworben haben. Die Auszeichnung ist mit 99 Flaschen edlen Weins und des bei HOFFMANN UND CAMPE erschienenen Faksimiles der »Französischen Zustände« Heinrich Heines dotiert.<br></p>



<p><em>Foto oben: Tim Jung überreicht dem Direktor der Frankfurter Buchmesse, Juergen Boos, die Preisurkunde</em><br><em>Foto unten: Verleger Thomas Ganske mit Juergen Boos, Claudia Roth und Tim Jung</em></p>
                        </p>

                    </div>




                    <div class="fl-col news-info side-col side-col-right">

                                                    <div class="photo featured-photo">
                                <a href="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=1067%2C800&ssl=1">
                                    <img src="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?fit=400%2C300&ssl=1">
                                </a>
                            </div>
                        

                                                                                    <div class="photo">
                                    <a href="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Foto-Thomas-Ganske-Juergen-Boos-Claudia-Roth-Tim-Jung_1©Markus-Kirchgessner.jpg?fit=1200%2C800&ssl=1">
                                        <img src="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Foto-Thomas-Ganske-Juergen-Boos-Claudia-Roth-Tim-Jung_1©Markus-Kirchgessner.jpg?fit=400%2C267&ssl=1">
                                    </a>
                                </div>
                                                    

                                                    <div class="sidebar-section press-contact">

                                <div class="content">

                                    <h4 class="section-title">Pressekontakt</h4>


                                                                            

                                            <table class="contact-infos">

                                                <tr>
                                                    <th><div class="contact-icon"><i class="fal fa-id-card"></i></div></th>
                                                    <td>

                                                        
                                                        HOFFMANN UND CAMPE VERLAG GMBH<br>

                                                                                                                    Harvestehuder Weg 42<br>
                                                            20149 Hamburg                                                                                                            </td>
                                                </tr>


                                                

                                                                                                    <tr>
                                                        <th><div class="contact-icon"><i class="fal fa-envelope-open"></i></div></th>
                                                        <td>
                                                            <a href="mailto:presse@hoca.de" target="_blank">presse@hoca.de</a>
                                                        </td>
                                                    </tr>
                                                
                                            </table>
                                                                            



                                </div>

                            </div>

                        




                        <div class="sidebar-section downloads">

                            <!-- <div class="icon"><i class="fal fa-folder-open"></i></div> -->

                            <div class="content">
                                <h4 class="section-title">Downloads</h4>

                                                                    <div class="photo photo-download">
                                        <a href="https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/u%cc%88berreichung-urkundemarkus-kirchgessner/" rel="nofollow" target="_blank">
                                            <img src="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Überreichung-Urkunde©Markus-Kirchgessner-134272933-1666272910570.jpg?resize=200%2C200&ssl=1">
                                        </a>
                                    </div>
                                

                                                                                                            <div class="photo photo-download">
                                            <a href="https://ganske.de/frankfurter-buchmesse-erhaelt-julius-campe-preis-2022/foto-thomas-ganske-juergen-boos-claudia-roth-tim-jung_1markus-kirchgessner/" rel="nofollow" target="_blank">
                                                <img src="https://i0.wp.com/ganske.de/wp-content/uploads/2022/10/Foto-Thomas-Ganske-Juergen-Boos-Claudia-Roth-Tim-Jung_1©Markus-Kirchgessner.jpg?resize=200%2C200&ssl=1">
                                            </a>
                                        </div>
                                                                    

                                

                                                                                                                                                        <a class="download" href="https://ganske.de/hoca/" target="_blank" rel="nofollow">Logo HOFFMANN UND CAMPE VERLAG, Hamburg</a>
                                                                                                            
                            </div>


                        </div>



                    </div>
                </div>


            </div>

        </div>
    </div>
</div>


	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-12 col-md-12"><aside id="nav_menu-2" class="fl-widget widget_nav_menu"><div class="menu-footermenue-container"><ul id="menu-footermenue" class="menu"><li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://ganske.de/impressum/">Impressum</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://ganske.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
	</footer>
		</div><!-- .fl-page -->
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202242"></script>
      <link rel="stylesheet" type="text/css" href="https://ganske.de/wp-content/themes/gvg/js/cookieconsent/cookieconsent.min.css">
      <script src="https://ganske.de/wp-content/themes/gvg/js/cookieconsent/cookieconsent.min.js"></script>
      <script>
      window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#000"
          },
          "button": {
            "background": "#f1d600"
          }
        },
        "content": {
          "message": "Um die Webseite optimal zu gestalten, fortlaufend zu verbessern und das bestmögliche Web-Erlebnis bieten zu können, werden auf dieser Website Cookies verwendet. Mit der weiteren Verwendung dieser Website stimmen Sie der Nutzung von Cookies zu. In den Einstellungen Ihres Browsers können Sie Cookies kontrollieren, deaktivieren oder löschen.",
          "dismiss": "OK",
          "link": "Weitere Information",
          "href": "/datenschutzerklaerung/"
        }
      })});

      </script>


      <script type='text/javascript' src='https://ganske.de/wp-content/plugins/structured-content/dist/app.build.js?ver=1.5.0' id='structured-content-frontend-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ganske.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ganske.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ganske.de\/wp-content\/themes\/bb-theme\/images","builder_images_uri":"https:\/\/ganske.de\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"6d1a523545","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"a6fce44b9a","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2209","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/ganske.de\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/divi-builder/js/scripts.min.js?ver=4.18.0' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.7' id='jquery-throttle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/jquery.fitvids.js?ver=1.7' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7' id='fl-automator-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/jquery.magnific-popup.min.js?ver=1.7' id='jquery-magnificpopup-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
	
   $('#menutopclicker').click(function() {
	   $('#menutopper').toggleClass('opper');
	   $(this).toggleClass('out');
	   $('#menutopclickeropened').toggleClass('on');
   });
	$('#menu-karriere a').click(function() {
	   $('#menutopper').removeClass('opper');
		$('#menutopclicker').removeClass('out');
		 $('#menutopclickeropened').removeClass('on');
   });
	
	$('.infoclicker').mouseover(function(){
		var className = $(this).attr('id')+'info';
		//console.log (className);
		$('.'+className).addClass('showinfo');
		$('.jobs-gruppeninfo').not('.'+className).removeClass('showinfo');
	});
	
	$('.infoclickerlogo').click(function(){
		var className = 'cli'+$(this).attr('id')+'info';
		//console.log (className);
		$('.'+className).addClass('showinfo');
		$('.jobs-gruppeninfo').not('.'+className).removeClass('showinfo');
		
		$('.et_pb_accordion_item').removeClass('et_pb_toggle_open').addClass('et_pb_toggle_close');
		$('.et_pb_accordion_item .et_pb_toggle_content').css('display','none');
	});
	
	$('#ck-froelich-kaufmann').click(function(){
		$('.et_pb_accordion_item_0').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_0 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-ganske-digital').click(function(){
		$('.et_pb_accordion_item_1').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_1 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-graefe-unzer').click(function(){
		$('.et_pb_accordion_item_3').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_3 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-hatje-cantz').click(function(){
		$('.et_pb_accordion_item_5').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_5 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-hoffmann-campe').click(function(){
		$('.et_pb_accordion_item_6').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_6 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-jahreszeiten-verlag').click(function(){
		$('.et_pb_accordion_item_7').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_7 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-leserkreis-daheim').click(function(){
		$('.et_pb_accordion_item_8').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_8 .et_pb_toggle_content').css('display','block');
	});
	$('#ck-ganske-verlagsgruppe').click(function(){
		$('.et_pb_accordion_item_9').addClass('et_pb_toggle_open').removeClass('et_pb_toggle_close');
		$('.et_pb_accordion_item_9 .et_pb_toggle_content').css('display','block');
	});
	
	
	
	var heroPic = $('.banner img').attr('src');
	//console.log (heroPic);
	$('#einzelheaderherocont').attr('style', 'background-image:url("'+ heroPic +'") !important');
	$('.ja-block div').has('a img.img-responsive').addClass('btbewerbung');

	$('.ja-block div a img.img-responsive, .formholdereinzel a img.img-responsive').parent().html('JETZT BEWERBEN');
	//$('.formholdereinzel a').text('JETZT BEWERBEN');
	$('.mobile-yes.visible-xing table').flextable();
	


	
	
	   $('.et_pb_accordion .et_pb_toggle_open').addClass('et_pb_toggle_close').removeClass('et_pb_toggle_open');

    $('.et_pb_accordion .et_pb_toggle').click(function() {
      $this = $(this);
      setTimeout(function(){
         $this.closest('.et_pb_accordion').removeClass('et_pb_accordion_toggling');
      },700);
    });
});




</script>
<!-- end Simple Custom CSS and JS -->
	<script src='https://stats.wp.com/e-202242.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147365749',post:'2209',tz:'2',srv:'ganske.de',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.9'} ]);
		_stq.push([ 'clickTrackerInit', '147365749', '2209' ]);
	</script>
        <script>
            var ajaxurl = 'https://ganske.de/wp-admin/admin-ajax.php';
        </script>


        </body>
</html>
