<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NZBHD5');</script>
        <!-- End Google Tag Manager -->
        <meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ganske.de/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://ganske.de/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://ganske.de/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="de" href="https://ganske.de/kaufmaennische-assistenz-m-w-d/" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://ganske.de/wp-content/themes/gvg/images/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://ganske.de/wp-content/themes/gvg/images/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://ganske.de/wp-content/themes/gvg/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="https://ganske.de/wp-content/themes/gvg/images/favicons/favicon.ico">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-config" content="https://ganske.de/wp-content/themes/gvg/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kaufmännische Assistenz (m/w/d) - Ganske.de</title>
	<link rel="canonical" href="https://ganske.de/kaufmaennische-assistenz-m-w-d/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kaufmännische Assistenz (m/w/d) - Ganske.de" />
	<meta property="og:description" content="Der JAHRESZEITEN VERLAG, ein Unternehmen der GANSKE VERLAGSGRUPPE, ist Anbieter hochwertiger Medienmarken für exklusive Zielgruppen. Das Markenportfolio des Verlages umfasst die Titel AW ARCHITEKTUR &amp; WOHNEN, DER FEINSCHMECKER, FOODIE, LAFER, MERIAN, DAS CORNELIA POLETTO Magazin und ROBB REPORT (Deutsche Ausgabe). Ergänzt werden die Printmarken durch zahlreiche Line Extensions und digitale Angebote wie E-Mags, Apps und&hellip;" />
	<meta property="og:url" content="https://ganske.de/kaufmaennische-assistenz-m-w-d/" />
	<meta property="og:site_name" content="Ganske.de" />
	<meta property="article:published_time" content="2021-08-17T15:43:52+00:00" />
	<meta property="article:modified_time" content="2021-08-17T15:56:46+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="cwarnecke" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ganske.de/#website","url":"https://ganske.de/","name":"Ganske.de","description":"Ganske Verlagsgruppe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ganske.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://ganske.de/kaufmaennische-assistenz-m-w-d/#webpage","url":"https://ganske.de/kaufmaennische-assistenz-m-w-d/","name":"Kaufm\u00e4nnische Assistenz (m/w/d) - Ganske.de","isPartOf":{"@id":"https://ganske.de/#website"},"datePublished":"2021-08-17T15:43:52+00:00","dateModified":"2021-08-17T15:56:46+00:00","author":{"@id":"https://ganske.de/#/schema/person/6417f951d6a00c4a528abc2eb3db3ebd"},"breadcrumb":{"@id":"https://ganske.de/kaufmaennische-assistenz-m-w-d/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://ganske.de/kaufmaennische-assistenz-m-w-d/"]}]},{"@type":"BreadcrumbList","@id":"https://ganske.de/kaufmaennische-assistenz-m-w-d/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://ganske.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://ganske.de/news/"},{"@type":"ListItem","position":3,"name":"Kaufm\u00e4nnische Assistenz (m/w/d)"}]},{"@type":"Person","@id":"https://ganske.de/#/schema/person/6417f951d6a00c4a528abc2eb3db3ebd","name":"cwarnecke","image":{"@type":"ImageObject","@id":"https://ganske.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/0c0ff9f999e6d9554c184111085d362b?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c0ff9f999e6d9554c184111085d362b?s=96&d=identicon&r=g","caption":"cwarnecke"},"url":"https://ganske.de/author/cwarnecke/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ganske.de &raquo; Feed" href="https://ganske.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ganske.de &raquo; Kommentar-Feed" href="https://ganske.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ganske.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='structured-content-frontend-css'  href='https://ganske.de/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://ganske.de/wp-content/themes/bb-theme/css/base.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://ganske.de/wp-content/uploads/bb-theme/skin-5ba12acc9d324.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://ganske.de/wp-content/themes/gvg/css/google-fonts.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ganske.de/wp-content/themes/gvg/css/fontawesome/fontawesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-light-css'  href='https://ganske.de/wp-content/themes/gvg/css/fontawesome/light.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gvg-css'  href='https://ganske.de/wp-content/themes/gvg/css/styles.css?ver=2018091900' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://ganske.de/wp-content/themes/gvg/css/magnific-popup.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/scripts.js?ver=2018091900' id='gvg-script-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/modernizr-custom.js?ver=5.8' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://ganske.de/wp-json/" /><link rel="alternate" type="application/json" href="https://ganske.de/wp-json/wp/v2/posts/1089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ganske.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ganske.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ganske.de/?p=1089' />
<link rel="alternate" type="application/json+oembed" href="https://ganske.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fganske.de%2Fkaufmaennische-assistenz-m-w-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ganske.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fganske.de%2Fkaufmaennische-assistenz-m-w-d%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:3;" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://ganske.de/kaufmaennische-assistenz-m-w-d/amp/"><link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-42496107-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-1089 single-format-standard wp-custom-logo fl-framework-base fl-preset-default fl-full-width has-blocks" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NZBHD5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-centered fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-12 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://ganske.de/" itemprop="url"><div class="fl-logo-text" itemprop="name">Ganske-Verlagsgruppe</div></a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menü</span>
				</button>
								<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-hauptmenue" class="nav navbar-nav menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8 nav-item"><a href="/" class="nav-link">Home</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113 nav-item"><a href="#" class="nav-link">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-283 nav-item"><a href="https://ganske.de/marke/hoffmann-und-campe-verlag/" class="nav-link">HOFFMANN UND CAMPE VERLAG, Hamburg</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-282 nav-item"><a href="https://ganske.de/marke/hatje-cantz-verlag/" class="nav-link">HATJE CANTZ VERLAG, Berlin</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-281 nav-item"><a href="https://ganske.de/marke/graefe-und-unzer-verlag/" class="nav-link">GRÄFE UND UNZER VERLAG, München</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-449 nav-item"><a href="https://ganske.de/marke/deutscher-taschenbuch-verlag/" class="nav-link">DEUTSCHER TASCHENBUCH VERLAG, München</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112 nav-item"><a href="#" class="nav-link">Zeitschriften</a>
<ul class="sub-menu">
	<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-452 nav-item"><a href="https://ganske.de/marke/jahreszeiten-verlag/" class="nav-link">JAHRESZEITEN VERLAG, Hamburg</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-451 nav-item"><a href="https://ganske.de/marke/hoffmann-und-campe-x/" class="nav-link">HOFFMANN UND CAMPE X, Hamburg</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114 nav-item"><a href="#" class="nav-link">Handel</a>
<ul class="sub-menu">
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-448 nav-item"><a href="https://ganske.de/marke/akzente-versandbuchhandlung/" class="nav-link">AKZENTE VERSANDBUCHHANDLUNG, Lahnstein</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-450 nav-item"><a href="https://ganske.de/marke/franz-a-taubert-versandbuchhandel/" class="nav-link">Franz A. Taubert Versandbuchhandel, Bad Harzburg</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-279 nav-item"><a href="https://ganske.de/marke/froelich-kaufmann/" class="nav-link">FRÖLICH &#038; KAUFMANN, Berlin</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-285 nav-item"><a href="https://ganske.de/marke/hotel-hohenhaus/" class="nav-link">HOTEL HOHENHAUS, Herleshausen</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-453 nav-item"><a href="https://ganske.de/marke/leserkreis-daheim/" class="nav-link">LESERKREIS DAHEIM</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-288 nav-item"><a href="https://ganske.de/marke/mail-order-kaiser/" class="nav-link">MAIL:ORDER:KAISER</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-gvg-brand menu-item-289 nav-item"><a href="https://ganske.de/marke/rhenania-buchversand/" class="nav-link">RHENANIA BUCHVERSAND, Koblenz</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115 nav-item"><a href="https://ganske.de/geschichte/" class="nav-link">Geschichte</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-84 blog-archive nav-item"><a href="https://ganske.de/news/" class="nav-link">News</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559 nav-item"><a href="https://ganske.de/jobs/" class="nav-link">Jobs</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div class="fl-page-content" itemprop="mainContentOfPage">

		
	<div class="fl-single container">
    <div class="row">
        <div class="fl-content col-md-12">

            <div class="fl-row">

                <div class="fl-col-group">

                    <div class="fl-col">

                        <h1 class="page-title">
                            <span>
                                Kaufmännische Assistenz (m/w/d)                            </span>
                        </h1>


                        <p class="description">
                            
<p>Der JAHRESZEITEN VERLAG, ein Unternehmen der GANSKE VERLAGSGRUPPE, ist Anbieter hochwertiger Medienmarken für exklusive Zielgruppen. Das Markenportfolio des Verlages umfasst die Titel AW ARCHITEKTUR &amp; WOHNEN, DER FEINSCHMECKER, FOODIE, LAFER, MERIAN, DAS CORNELIA POLETTO Magazin und ROBB REPORT (Deutsche Ausgabe). Ergänzt werden die Printmarken durch zahlreiche Line Extensions und digitale Angebote wie E-Mags, Apps und Webseiten.</p>



<p>Zur Unterstützung unserer Brand Owner und Redaktionen an unserem zentralen Standort in <strong>Hamburg-Harvestehude </strong>suchen wir ab <strong>01.10.2021</strong> in <strong>Vollzeit</strong> eine motivierte Persönlichkeit als</p>



<div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center has-medium-font-size"><strong>Kaufmännische Assistenz (m/w/d)</strong></p>



<div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Was Sie erwartet:</strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<ul><li>Sie sind für die Verwaltung, Organisation und Vorbereitung von Planungsprozessen zuständig.</li><li>Sie bearbeiten Rechnungen und Aufträge und pflegen unsere Datenbanken.</li><li>Sie erstellen aussagekräftige Auswertungen und Präsentationen für unsere kaufmännische Leitung.</li><li>Sie unterstützen aktiv in der Projektarbeit und agieren als Schnittstelle zu anderen Bereichen, wie der externen Auslieferung und den internen Abteilungen.</li><li>Sie führen unterstützende Backoffice-Tätigkeiten durch.</li></ul>



<p></p>



<div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Was Sie mitbringen:</strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<ul><li>Sie haben Ihre Ausbildung zum Kaufmann (m/w/d) für Büromanagement oder vergleichbar erfolgreich abgeschlossen.</li><li>Sie bringen fundierte Erfahrungen in der Datenbankpflege und im Meldeprozesswesen sowie sehr gute Kenntnisse in MS-Office (insbesondere in Excel und PowerPoint) mit.</li><li>Sie überzeugen durch eine strukturierte und analytische Arbeitsweise gepaart mit einem ausgeprägtes Qualitätsverständnis.</li><li>Sie verstehen sich als team- und serviceorientierte Persönlichkeit mit einem guten Organisationstalent und einem hohen Maß an Eigeninitiative.</li><li>Sie bringen idealerweise Erfahrungen mit Google Workspace mit &#8211; dies ist aber nicht zwingend notwendig.</li></ul>



<div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Was wir Ihnen bieten:</strong></p>



<div style="height:22px" aria-hidden="true" class="wp-block-spacer"></div>



<ul><li>Ein ambitioniertes und wachsendes Team aus Expert*innen unterschiedlichster Fachrichtungen, das Dir für Fragen immer zur Seite steht.</li><li>Eine attraktive und leistungsgerechte Vergütung.</li><li>Persönliches Entwicklungspotential in einer Unternehmensgruppe, bestehend aus über zehn Gesellschaften.</li><li>Du-Kultur, flache Hierarchien und kurze Entscheidungswege.</li><li>Zuschuss zur HVV ProfiCard und zum JobRad.</li><li>Vermögenswirksame Leistungen und betriebliche Altersvorsorge.</li><li>Spannende Mitarbeiterrabatte und Vergünstigungen bei unseren Kooperationspartnern.</li><li>Kostenlose Getränke und ein Feierabendbier in unmittelbarer Nähe zur Alster.</li></ul>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Möchtest du diese Aufgabe übernehmen? Dann freuen wir uns auf deine aussagekräftigen<br>Bewerbungsunterlagen inkl. kurzem Anschreiben unter Angabe deiner <strong>Kündigungsfrist </strong>sowie deiner jährlichen <strong>Brutto-Gehaltsvorstellung</strong> per E-Mail an:</p>



<div style="height:22px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"><strong>Vivien Schlägel</strong><br><strong>HR Business Partner</strong><br><strong>Vivien.schlaegel@gvg-solutions.de</strong></p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link has-background" href="mailto:vivien.schlaegel@gvg-solutions.de" style="background-color:#003a78">Jetzt per E-Mail bewerben</a></div>
</div>



<p></p>
                        </p>

                    </div>

                </div>


            </div>

        </div>
    </div>
</div>


	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-12 col-md-12"><aside id="nav_menu-2" class="fl-widget widget_nav_menu"><div class="menu-footermenue-container"><ul id="menu-footermenue" class="menu"><li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://ganske.de/impressum/">Impressum</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://ganske.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
	</footer>
		</div><!-- .fl-page -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202133'></script>
      <link rel="stylesheet" type="text/css" href="https://ganske.de/wp-content/themes/gvg/js/cookieconsent/cookieconsent.min.css">
      <script src="https://ganske.de/wp-content/themes/gvg/js/cookieconsent/cookieconsent.min.js"></script>
      <script>
      window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#000"
          },
          "button": {
            "background": "#f1d600"
          }
        },
        "content": {
          "message": "Um die Webseite optimal zu gestalten, fortlaufend zu verbessern und das bestmögliche Web-Erlebnis bieten zu können, werden auf dieser Website Cookies verwendet. Mit der weiteren Verwendung dieser Website stimmen Sie der Nutzung von Cookies zu. In den Einstellungen Ihres Browsers können Sie Cookies kontrollieren, deaktivieren oder löschen.",
          "dismiss": "OK",
          "link": "Weitere Information",
          "href": "/datenschutzerklaerung/"
        }
      })});

      </script>


      <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.7' id='jquery-throttle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/jquery.fitvids.js?ver=1.7' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7' id='fl-automator-js'></script>
<script type='text/javascript' src='https://ganske.de/wp-content/themes/gvg/js/jquery.magnific-popup.min.js?ver=1.7' id='jquery-magnificpopup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'147365749',post:'1089',tz:'2',srv:'ganske.de'} ]);
	_stq.push([ 'clickTrackerInit', '147365749', '1089' ]);
</script>

        <script>
            var ajaxurl = 'https://ganske.de/wp-admin/admin-ajax.php';
        </script>


        </body>
</html>
<!--
	generated in 0.488 seconds
	31182 bytes batcached for 300 seconds
-->
